Project

General

Profile

Bug #12423

Missing report for Service enabled at boot on RHEL7 for httpd

Added by Alexis MOUSSET about 2 years ago. Updated about 2 years ago.

Status:
Rejected
Priority:
N/A
Category:
Generic methods - Service Management
Target version:
Pull Request:
Severity:
User visibility:
Effort required:
Priority:
0

Description

The service is enabled and the report is missing. Targeting 4.3 for now, will reconsider when the cause is found.


Related issues

Is duplicate of ncf - User story #12414: Make reporting work when targeting several time the same item with several generic methodReleasedAlexis MOUSSETActions
#1

Updated by Alexis MOUSSET about 2 years ago

  • Is duplicate of User story #12414: Make reporting work when targeting several time the same item with several generic method added
#2

Updated by Alexis MOUSSET about 2 years ago

  • Status changed from New to Rejected

Happened because we already had the same report in system techniques on the server!

Also available in: Atom PDF