Project

General

Profile

Actions

User story #12590

closed

Add more links to interact with the users in rudder-by-examples

Added by Alexis Mousset about 6 years ago. Updated over 5 years ago.

Status:
Rejected
Priority:
N/A
Category:
Documentation
Target version:
UX impact:
Suggestion strength:
User visibility:
Effort required:
Name check:
Fix check:
Regression:

Description

At least a twitter link

Actions #1

Updated by Alexis Mousset about 6 years ago

  • Status changed from New to In progress
Actions #2

Updated by Alexis Mousset almost 6 years ago

  • Status changed from In progress to New
Actions #3

Updated by Vincent MEMBRÉ almost 6 years ago

  • Target version changed from 5.0.0~beta1 to 5.0.0~beta2
Actions #4

Updated by Vincent MEMBRÉ over 5 years ago

  • Target version changed from 5.0.0~beta2 to 5.0.0~rc1
Actions #5

Updated by Vincent MEMBRÉ over 5 years ago

  • Target version changed from 5.0.0~rc1 to 5.0.0
Actions #6

Updated by Vincent MEMBRÉ over 5 years ago

  • Target version changed from 5.0.0 to 5.0.1
Actions #7

Updated by Alexis Mousset over 5 years ago

  • Status changed from New to Rejected

It has been integrated in antora since then (#12907), and all links are now present. Closing.

Actions #8

Updated by Vincent MEMBRÉ over 5 years ago

  • Target version changed from 5.0.1 to 5.0.0
Actions

Also available in: Atom PDF