Project

General

Profile

Actions

User story #17822

closed

statements integration for dsc generator

Added by Gaëtan POBLON over 3 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
N/A
Assignee:
Gaëtan POBLON
Category:
rudderc
Target version:
UX impact:
Suggestion strength:
User visibility:
Effort required:
Medium
Name check:
To do
Fix check:
To do
Regression:

Related issues 1 (0 open1 closed)

Is duplicate of Rudder - User story #17904: make use of conditional and flow statements for dscReleasedAlexis MoussetActions
Actions #1

Updated by Gaëtan POBLON over 3 years ago

  • Is duplicate of User story #17904: make use of conditional and flow statements for dsc added
Actions #2

Updated by Gaëtan POBLON over 3 years ago

Duplicate of 17904 that is in pending release

Actions #3

Updated by Benoît PECCATTE over 3 years ago

  • Status changed from New to Rejected

Duplicates #17904

Actions

Also available in: Atom PDF