Project

General

Profile

Actions

Architecture #18145

closed

Require at least postgresql 9.6 in 7.0

Added by Alexis Mousset almost 2 years ago. Updated 10 months ago.

Status:
Released
Priority:
N/A
Category:
Packaging
Target version:
Effort required:

Description

We need specific doc for RHEL7 to use the postgres software collection.

Actions

Also available in: Atom PDF