Project

General

Profile

Actions

Bug #19255

closed

Architecture #19230: Add dependency check for plugins

Architecture #19250: Check dependencies for each plugin

Bug #19253: Set vulnerability level to a higher value

Remove CVSS limit - master

Added by Alexis Mousset about 3 years ago. Updated 11 months ago.

Status:
Rejected
Priority:
N/A
Category:
Packaging
Target version:
Severity:
UX impact:
User visibility:
Effort required:
Priority:
0
Name check:
To do
Fix check:
To do
Regression:
Actions

Also available in: Atom PDF