Project

General

Profile

Actions

Bug #19388

closed

Add typos check to CI config

Added by Félix DALLIDET over 1 year ago. Updated 6 months ago.

Status:
Rejected
Priority:
N/A
Assignee:
-
Category:
CI
Target version:
Severity:
UX impact:
User visibility:
Effort required:
Priority:
0
Regression:
Actions #1

Updated by Félix DALLIDET over 1 year ago

  • Status changed from New to In progress
  • Assignee set to Félix DALLIDET
Actions #2

Updated by Félix DALLIDET over 1 year ago

  • Status changed from In progress to Rejected
  • Assignee deleted (Félix DALLIDET)

Closing since it is a duplicate of https://issues.rudder.io/issues/19343

Actions #3

Updated by Alexis Mousset 6 months ago

  • Project changed from 41 to Rudder
  • Category changed from CI to CI
Actions

Also available in: Atom PDF