Project

General

Profile

Actions

Bug #6239

closed

Unable to install Rudder agent if there is no rsync nor libpcre3 installed on the system on Debian

Added by Nicolas CHARLES over 7 years ago. Updated over 7 years ago.

Status:
Released
Priority:
1
Category:
Packaging
Target version:
Severity:
UX impact:
User visibility:
Effort required:
Priority:
Regression:

Description

The title says it all
It happens at least with Rudder 3.0


Related issues 1 (0 open1 closed)

Related to Rudder - Bug #6093: Building rudder-agent fails on Ubuntu 10.04ReleasedBenoît PECCATTE2015-01-07Actions
Actions

Also available in: Atom PDF