Project

General

Profile

User story #6514

SLES 12 support for Rudder Agent

Added by François ARMAND almost 6 years ago. Updated almost 6 years ago.

Status:
Rejected
Priority:
N/A
Assignee:
Matthieu CERDA
Category:
Packaging
Target version:
Pull Request:
Suggestion strength:
User visibility:
Effort required:

Description

We need to make Rudder agent works and be packaged for SLES 12


Related issues

Is duplicate of Rudder - User story #6547: Package SLES12 rudder-agentReleasedBenoît PECCATTE2015-05-04Actions
#1

Updated by Vincent MEMBRÉ almost 6 years ago

#2

Updated by Vincent MEMBRÉ almost 6 years ago

  • Status changed from New to Rejected

Duplicates of #6547

Also available in: Atom PDF