Project

General

Profile

Actions

Bug #7003

closed

We cannot search for Physical or Virtual machine

Added by Nicolas CHARLES almost 6 years ago. Updated almost 6 years ago.

Status:
Rejected
Priority:
N/A
Assignee:
-
Category:
Web - Nodes & inventories
Target version:
Severity:
User visibility:
Effort required:
Priority:

Description

Search engine doesn't allow to search for Physical or Virtual Machine


Related issues

Is duplicate of Rudder - User story #6972: Create a groups from machine typeRejectedActions
Actions #1

Updated by Benoît PECCATTE almost 6 years ago

Actions #2

Updated by Benoît PECCATTE almost 6 years ago

Actions #3

Updated by Benoît PECCATTE almost 6 years ago

Actions #4

Updated by Benoît PECCATTE almost 6 years ago

Closing as a duplicate

Actions #5

Updated by Benoît PECCATTE almost 6 years ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF