Project

General

Profile

Architecture #7722

Remove rudder-policy-templates from rudder-packages

Added by Benoît PECCATTE over 5 years ago. Updated over 5 years ago.

Status:
Rejected
Priority:
N/A
Assignee:
-
Category:
Packaging
Target version:
Pull Request:
Effort required:

Related issues

Is duplicate of Rudder - Architecture #7723: Remove deprecated package rudder-policy-templatesReleasedBenoît PECCATTE2016-01-04Actions
#1

Updated by Benoît PECCATTE over 5 years ago

  • Status changed from New to Rejected

Duplicates #7723

#2

Updated by Benoît PECCATTE over 5 years ago

  • Is duplicate of Architecture #7723: Remove deprecated package rudder-policy-templates added

Also available in: Atom PDF