Project

General

Profile

Actions

User story #7966

closed

User story #7913: list-compatible input should be able to filter on minimum and maximum version

invalid syntax in list-compatible-inputs script

Added by Vincent MEMBRÉ almost 7 years ago. Updated 7 months ago.

Status:
Released
Priority:
1
Category:
Generic methods
Target version:
UX impact:
Suggestion strength:
User visibility:
Effort required:
Regression:

Description

Two missing then after two ifs ~line 80

Actions

Also available in: Atom PDF