Project

General

Profile

Actions

Bug #8147

closed

Message about cron on windows are confusing

Added by Nicolas CHARLES over 5 years ago. Updated over 5 years ago.

Status:
Rejected
Priority:
N/A
Assignee:
-
Category:
System techniques
Target version:
Severity:
User visibility:
Effort required:
Priority:
Tags:

Description

On windows agent, we get messages about cron files and binary, which is quite confusing...


Related issues

Is duplicate of Rudder - Bug #8161: Crontab promise with the Windows agentReleasedBenoît PECCATTE2016-04-07Actions
Actions #1

Updated by Nicolas CHARLES over 5 years ago

  • Tags set to sponsored
Actions #2

Updated by Vincent MEMBRÉ over 5 years ago

  • Target version changed from 3.0.15 to 3.0.16
Actions #3

Updated by Nicolas CHARLES over 5 years ago

  • Is duplicate of Bug #8161: Crontab promise with the Windows agent added
Actions #4

Updated by Nicolas CHARLES over 5 years ago

  • Status changed from New to Rejected

dupliacate #8161

Actions

Also available in: Atom PDF