Project

General

Profile

Actions

Bug #8271

closed

Missing reporting in "Permissions (non recursive)" when the target does not exist

Added by Alexis Mousset over 6 years ago. Updated 4 months ago.

Status:
Rejected
Priority:
N/A
Assignee:
-
Category:
Generic methods
Target version:
Severity:
UX impact:
User visibility:
Effort required:
Priority:
0
Regression:

Related issues 1 (0 open1 closed)

Is duplicate of Rudder - Bug #8109: Missing reporting in Permissions (non recursive) when the file does not existReleasedBenoƮt PECCATTEActions
Actions #1

Updated by Alexis Mousset over 6 years ago

  • Is duplicate of Bug #8109: Missing reporting in Permissions (non recursive) when the file does not exist added
Actions #2

Updated by Alexis Mousset over 6 years ago

  • Status changed from New to Rejected
Actions #3

Updated by Alexis Mousset 4 months ago

  • Target version changed from 0.x to ncf-0.x
  • Priority set to 0
Actions #4

Updated by Alexis Mousset 4 months ago

  • Project changed from 41 to Rudder
  • Category set to Generic methods
Actions

Also available in: Atom PDF